Lankomiausias skelbimų portalas
Įdėti skelbimą
Prisijungti
Lietuviškai
По-русски
Kategorija
Kategorijoje:
Įkeliama...
Visi miestai
Ieškoti
64
surasta šiose kategorijose
Transportas
Dalys, aksesuarai
Ratlankiai
:
Lieti ratlankiai
727
Lietų ratlankių dangteliai
36
Plieniniai štampuoti ratlankiai
25
Transportas
Dalys, aksesuarai
Garso, vaizdo aparatūra
:
Multimedia
632
Rodyti likusias kategorijas
Kaina
Tik su patvirtinta tapatybe
Pirkti dabar
Filtruoti
Visi skelbimai
(18 598)
Tinkamiausi viršuje
Tinkamiausi viršuje
Naujausi viršuje
Atnaujinti viršuje
64, Visi skelbimai
(18598)
+
Įdėti skelbimą
Įsiminti skelbimai
(0)
Kategorijos TOP5
13
Gera Mediena sausa. Reali Kaina. Vilnius Kaunas
260 €
16,1% sumažėjo
Vilnius, ...
12
Kompiuterių, telefonų ir konsolių remontas
Vilnius
8
Ieškome darbuotojų aplinkos priežiūros darbams
Kaunas
6
Truputi naudota talpa Sibuso 2,5 t. 2000 eu.
2 000 €
Kauno r., ...
4
Kubilas su hidromasažu ir LED – Turime Vietoje
2 150 €
Vilnius
Rodyti
Lenovo T14 G5 intel ultra 5 16gb ddr5 RAM 512g SSD
899 €
Vilnius, spalio 31 d.
Lenovo T14 G5 intel ultra 5 16gb ddr5 RAM 512g SSD
Key Features: Operating System: Windows 11 Pro
64
-bit Display: 14.0" WUXGA (1920x1200) IPS 400nits 5.0MP infrared camera with Pri...
Vilnius, spalio 31 d.
Būklė: Naudota
899 €
Pirkti dabar
Rodyti
Ivairus WiFi moduliai
10 €
Marijampolė, prieš 1 d.
Ivairus WiFi moduliai
DW1501 BCM94313HMG2L 63. RALINK RT3290 T77Z371.03 2VNT
64
. Intel 512an HMW WiFi Link 5100(DELL) 65. Atheros AR5B195 DW17029(DELL) 2VNT 66....
Marijampolė, prieš 1 d.
Būklė: Naudota
10 €
Rodyti
U.2 2tb, Sas SSD 7.68tb, 3.6tb 12gb/s, 800gb,400gb
320 €
3%
Vilnius, prieš 1 d.
U.2 2tb, Sas SSD 7.68tb, 3.6tb 12gb/s, 800gb,400gb
NVME Intel SSD DC P4510 series Health 98%, write
64
tb. Kaina 320eur. Garantija 4 savaitės. Specifikacijos: Model number: SSDPE2KX0...
Vilnius, prieš 1 d.
Būklė: Naudota
320 €
3%
Rodyti
Dsl Modemas Trendnet Tew-435brm
10 €
Vilnius, prieš 1 d.
Dsl Modemas Trendnet Tew-435brm
Mode RFC2225 (RFC 1577), IPoA RFC23
64
, PPP over ATM (CHAP and PAP supported) RFC2516, PPPoE (PPP over Ethernet)...
Vilnius, prieš 1 d.
Būklė: Naudota
10 €
Rodyti
Hpe Proliant Dl360 Gen11 2 Hs 2 Psu 10 Sff 0 Cpu
3 750 €
Kaunas, prieš 1 d.
Hpe Proliant Dl360 Gen11 2 Hs 2 Psu 10 Sff 0 Cpu
(Emerald Rapids) Intel Xeon Scalable CPUs, up to
64
Cores per CPU. Max TDP Support: Up to 385W per processor. 32x DDR5 DIMM slots, 16x pe...
Kaunas, prieš 1 d.
Būklė: Naudota
3 750 €
Rodyti
Stilingos auksinės grandinėlės-gyvatėlės
Kaunas, prieš 7 val.
Stilingos auksinės grandinėlės-gyvatėlės
Kaina - PARDUOTA Ilgis - 40 cm Svoris - 2,
64
gr Kaina - PARDUOTA Ilgis - 45 cm Svoris - 3,21 gr Kaina - PARDUOTA Ilg...
Kaunas, prieš 7 val.
Būklė: Nauja
Rodyti
Atlošiamas masažinis krėslas vidaxl(4015607)
211 €
Vilnius, spalio 30 d.
Atlošiamas masažinis krėslas vidaxl(4015607)
Cm (plotis x gylis x aukštis) Sėdynės dydis: 50 x
64
cm (P x G) Sėdynės aukštis nuo žemės: 43 cm Porankio aukštis nuo žemės: 56...
Vilnius, spalio 30 d.
Būklė: Nauja
211 €
Rodyti
Geras samsung a14 smartphone 4/
64
gb
60 €
Vilnius, spalio 29 d.
Geras samsung a14 smartphone 4/
64
gb
MC2 MEMORY Card slot microSDXC (dedicated slot) Internal
64
GB 4GB RAM, 128GB 4GB RAM, 128GB 6GB RAM, 128GB 8GB RAM MAIN CAMERA Triple 50 M...
Vilnius, spalio 29 d.
Būklė: Naudota
60 €
Rodyti
Nauji išmanūs Ringconn Gen 3 ir Gen 2 Air žiedai
170 €
Vilnius, prieš 10 val.
Nauji išmanūs Ringconn Gen 3 ir Gen 2 Air žiedai
3 mm. 11
64
,8 mm. 12. 67,0 mm ...
Vilnius, prieš 10 val.
Būklė: Nauja
170 €
Rodyti
VIP nr 22222 07770 60006 11111
Kaunas, prieš 6 val.
VIP nr 22222 07770 60006 11111
Naudojimui * 62222201 613 2 1111 * 65444424 *
64
4 60006 * 638 07770 * 64333366 * 666000 79. * 62555005 * 695 05500 * 696 07 5...
Kaunas, prieš 6 val.
Reklama
Rodyti
Motininės plokštės Asus, Dell
9,99 €
Vilnius, spalio 18 d.
Motininės plokštės Asus, Dell
C51gm03A1 ASUS M2R-FVM/VP/S ACER FQ965M (INTEL CORE2 E
64
00) SL-B9A-FGR 43C0061 MS-7504 HY175 0HY175 461536-001 ASUS CROSSHAIR I...
Vilnius, spalio 18 d.
Būklė: Naudota
9,99 €
Rodyti
Ziliton, Sega, Nintendo, Dendy, Sup 40 000 žaidimu
24 €
Kaunas, spalio 28 d.
Ziliton, Sega, Nintendo, Dendy, Sup 40 000 žaidimu
Sonic. NR.1 NAUJAUSIAS 2026 metų HD V4.0 8/16/32/
64
Bit MODELIS palaiko 40 skirtingų emuliatorių (Belaidžiai valdymo pulteliai, papr...
Kaunas, spalio 28 d.
Būklė: Nauja
24 €
Rodyti
Ps4 "extra" phat 4tb Vue 11.00
299 €
Šiaulių r., spalio 30 d.
Ps4 "extra" phat 4tb Vue 11.00
529 Gameboy Advance - 2870 Neo Geo - 327 Nintendo
64
- 404 Nintendo NES - 1486 Sega Master System - 370 Sega Mega Drive (Sega Genesis) - 9...
Šiaulių r., spalio 30 d.
Būklė: Naudota
299 €
Rodyti
Procesoriai/775/1366/1156/1155/1150/am2/am3
2,99 €
Kaunas, prieš 7 val.
Procesoriai/775/1366/1156/1155/1150/am2/am3
Siuntimas: 2.50€. Telefonas pasiteiravimui 8
64
724409, nuo 10 iki 22 visomis dienomis. Procesorių sąrašas operatyviai at...
Kaunas, prieš 7 val.
Būklė: Naudota
2,99 €
Rodyti
Hpe Smart Array P840/4gb Fbwc 12gb 2-ports Int Sas
30 €
Kaunas, prieš 4 val.
Hpe Smart Array P840/4gb Fbwc 12gb 2-ports Int Sas
Boot operation Up to 200 physical drives Up to
64
logical drives HPE SmartCache (license included) HPE Secure Encryption (optional lic...
Kaunas, prieš 4 val.
Būklė: Naudota
30 €
Rodyti
Trustfire T70 prožektorius 2300 liumenų 1000metrų
120 €
Panevėžys, rugpjūčio 21 d.
Trustfire T70 prožektorius 2300 liumenų 1000metrų
Aukšto intensyvumo 3. Išmatavimai: 211 mm (ilgis),
64
mm (galvos diametras), 255 g ( svoris be baterijų). 4. Konstrukcija: aviacinis ...
Panevėžys, rugpjūčio 21 d.
Būklė: Nauja
120 €
Rodyti
Parduodamos vaikiškos knygos
2 €
Kaunas, lapkričio 01 d.
Parduodamos vaikiškos knygos
Eur 63. H. K Andersenas - Laukinės gulbės, 2 eur
64
. Anglų pasakos - Stebuklingas ragas, 1 eur 66. Albanų pasakos - Žemės gražuo...
Kaunas, lapkričio 01 d.
Būklė: Naudota
2 €
Rodyti
Žydri safyrai: yra kaitintų ir nekaitintų
150 €
Vilnius, prieš 2 d.
Žydri safyrai: yra kaitintų ir nekaitintų
Pritaikomos nuolaidos. No 190. Žydras safyras, svoris 0,
64
ct. 6.54 x 4.62 x 2.19mm. KAITINTAS. Kaina 200 EU (rinkos kaina 300-350) N...
Vilnius, prieš 2 d.
Būklė: Nauja
150 €
Rodyti
Naujos auksinės 45cm ilgio grandinėlės
Kaunas, prieš 7 val.
Naujos auksinės 45cm ilgio grandinėlės
585 prabos auksas ( rausvas ) 1. Svoris - 3,
64
gr Kaina - 475€ 2. Svoris - 3,09 gr Kaina - 405€ 3. Svoris - 3,07 gr Kaina...
Kaunas, prieš 7 val.
Būklė: Nauja
Rodyti
Vyriska liemene 56(XL).ziurekite ismatavimus!
10 €
Kaunas, prieš 4 val.
Vyriska liemene 56(XL).ziurekite ismatavimus!
Kaunas, prieš 4 val.
XL
Watson's
Dėvėta
Mėlyna/indigo
Universalus
10 €
Rodyti
Sodo komplektas vidaxl
243 €
Vilnius, spalio 30 d.
Sodo komplektas vidaxl
Medvilnės pluoštas Sėdynės pagalvėlės matmenys: 56 x
64
x 3 cm (plotis x gylis x storis) Nugaros pagalvėlės matmenys: 56 x 36 x 12...
Vilnius, spalio 30 d.
Būklė: Nauja
243 €
Rodyti
1:43 Rusiškų Gaz Automobilių Modeliai
6 €
Kaunas, prieš 1 d.
1:43 Rusiškų Gaz Automobilių Modeliai
Volga (raudona) - 1:43 IST Models? – 27 Eur GAZ
64
AR- NATI (pakuotėje mėtosi atitrūkęs vairas) - 1:43 DeAgostini – 8 Eur GAZ ...
Kaunas, prieš 1 d.
6 €
Rodyti
Supercar modeliukai
6 €
Kaunas, prieš 1 d.
Supercar modeliukai
Eur Porsche 959 SC 61 - 7 eur Maserati Quattroporte SC
64
- 7eur Mercedes-Benz C111 SC 65 - 7 eur Venturi 260 Atlantique SC 66 - 7 eu...
Kaunas, prieš 1 d.
6 €
Rodyti
Legendiniai tarybinai automobiliai, mastelis 1:24
30 €
Kaunas, prieš 1 d.
Legendiniai tarybinai automobiliai, mastelis 1:24
63 1:24 35 eur UAZ 469Б пожарный (без тента) LSA
64
1:24 35 eur VAZ-21011 Žiguli LSA 65 1:24 38 eur LUAZ-969М Voly...
Kaunas, prieš 1 d.
30 €
Myphone Hammer Energy X 4/64GB Black/Orange (Juodas/Oranžinis)
Mobiluspasaulis.lt
99 €
Corsair Dominator Platinum RGB White, DDR5, 64 GB, 6200 MHz
Toppc.lt, rde.lt, Smartech.ee
nuo
1152.63 €
Apple Mac Studio 2025 M4 Max, 64GB RAM, 1TB SSD, Sidabrinė (S...
Multo.eu, Enter24.eu, Smartech.ee
nuo
3780.35 €
Daugiau prekių Kainos.lt »
«
141
142
143
144
145
»
Įsiminti skelbimai
Įdėti skelbimą
Populiarios paieškos:
64gb
64gb ram
64gb ddr5
64gb ddr4
64gb kaunas
64 gb
64 gb ram
64 gb ddr4
6400
64gb ram kaunas
6400t kaunas
64gb ram ddr4
64gb ram ddr5
64gb ram i9
64gb ram i7